www.GLP1.de

Gleichmäßigkeitsprüfungen Nürburgring Nordschleife
Aktuelle Zeit: 23. Aug 2019, 07:59

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: 16. Jun 2009, 11:46 
Offline
Benutzeravatar

Registriert: 14. Okt 2005, 22:35
Beiträge: 172
Wohnort: Bonn
Der Golf 2 16V hat keinen Nebenstromölfilter.
Das Druckbegrenzungsventil geht erst bei Drücken von 10 bar auf und wenn es offen hängenbleiben würde ist das Öldruckproblem nicht nur im Leerlauf und die übrigen Werte sind Ok.
Wenn der Filter einen Einfluss auf den Druck hätte, würde der sich ja mit dem Filterzustand ändern (neu, alt, Ablagerungen etc.)?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 16. Jun 2009, 18:03 
Offline
Benutzeravatar

Registriert: 13. Apr 2007, 22:46
Beiträge: 240
Wohnort: Marl
das ventil könnte minimal lecken, dann könnten die symptome hinkommen, dass es der filter sein könnte wie peter schrieb kann ich mir auch nicht vorstellen.

mfg uwe


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 4. Jul 2009, 15:31 
Offline
Benutzeravatar

Registriert: 17. Jul 2007, 13:57
Beiträge: 495
Wohnort: Marl
Hallo zusammen,
also ich habe heute eine neue Ölpumpe verbaut sowie die Pleuellager gewechselt, während ihr am Ring wart. :evil:
Erst sah alles gut aus, Leerlaufdrehzahl, Öltemperatur 90°C, dann auf dem Weg nach Hause Öldruck wieder im Keller, Öltemperatur ~100°C. :cry: Die Pleuellager waren bis auf die am 1. Zylinder eigentlich intakt. Befürchte das evtl. die Kurbelwelle auch schon was weg hat ?!?! Bin jetzt nicht so der Schrauber Experte und arbeite immer mit einem Kollegen zusammen (Kfz-Meister) . Ich bin etwas ratlos und frustriert, da wir endlich mal auf den Ring wollen. Bin jetzt am Überlegen ob ich mit anderem ÖL 10w60 z.B. und ggf. Additiv o.ä. den Öldruck "künstlich" heben soll oder was nun. Da unser Geldbeutel eher gering ist, wäre eine Überholung des gesamten Motor z.Zt. nicht drin. Habe in einem anderem Forum mal von jmd gelesen der schon seit fast 30Tkm mit dem selben Öldruck Problem fährt ...
Hat vielleicht noch jmd einen Tip / Rat (außer mach alles neu) ??
GRuß
Stefan

_________________
Gruß
Stefan


http://www.kp-motorsport.de

GLP 2009 #421
GLP 2010 #233
GLP 2011 #233
GLP 2012 #34
GLP 2013 #102
GLP 2014 #36
GLP 2015 #36 / RCN 2015 #399
GLP 2016 #399 / RCN 2016 #399
GLP 2017 #243 / RCN 2017 #577
GLP 2018 #54
GLP 2019 #34


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 4. Jul 2009, 15:32 
Offline
Benutzeravatar

Registriert: 17. Jul 2007, 13:57
Beiträge: 495
Wohnort: Marl
PS : Filter war es auch nicht !!!

_________________
Gruß
Stefan


http://www.kp-motorsport.de

GLP 2009 #421
GLP 2010 #233
GLP 2011 #233
GLP 2012 #34
GLP 2013 #102
GLP 2014 #36
GLP 2015 #36 / RCN 2015 #399
GLP 2016 #399 / RCN 2016 #399
GLP 2017 #243 / RCN 2017 #577
GLP 2018 #54
GLP 2019 #34


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Öldruck
BeitragVerfasst: 7. Jul 2009, 20:11 
Offline
Benutzeravatar

Registriert: 28. Nov 2004, 10:30
Beiträge: 90
Wohnort: 68163 Mannheim
Moin,
was ist denn Öldruck im Keller?
wieviel Druck bei welcher Drehzahl und Temperatur?

Und vor allem, womit misst Du den eigentlich?
Viell. ist Dein Schätzeisen einfach im Eimer?

Viele Grüsse
CK


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Dose
BeitragVerfasst: 7. Jul 2009, 20:17 
Offline
Benutzeravatar

Registriert: 28. Nov 2004, 10:30
Beiträge: 90
Wohnort: 68163 Mannheim
Sorry für den blöden Beitrag von oben, die Fragen wurden ja alle schon gestellt, habe den Thread nicht ordentlich gelesen.

Ich hatte das gleiche Problem mal bei einem Golf 1 GTI, schlussendlich wars eine verdreckte Bohrung in der Druckdose...

Grüsse
Christof


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jul 2009, 20:21 
Offline
Benutzeravatar

Registriert: 14. Okt 2005, 22:35
Beiträge: 172
Wohnort: Bonn
Mir fällt auch keine einfache Lösung mehr ein. :(
Für den Fall das Ihr einen Ersatzmotor sucht:
In Bonn auf dem Schrottplatz (Autoverwertung Mauel)
steht gerade ein Golf 2 GTI 16V als Abwrackopfer.
Der Motor läuft noch, laut Tachon 176000 km und ich
schätze für 3-400 Euro würdest Du den bekommen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jul 2009, 21:35 
Offline
Benutzeravatar

Registriert: 13. Apr 2007, 22:46
Beiträge: 240
Wohnort: Marl
ich konnte es nicht so recht rauslesen:

hast du dran rumgefummelt? ich meine wurde was geändert oder ist der druck von heute auf morgen weg gewesen?

mfg uwe


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 8. Jul 2009, 07:50 
Offline
Benutzeravatar

Registriert: 17. Jul 2007, 13:57
Beiträge: 495
Wohnort: Marl
Also ich habe inzwischen 3 verschiedene Drucksensoren verbaut gehabt und bei allen kommt der Warnkontakt wegen zu niedrigem Druck, bzw zeigt der VDO geber 0,XX bar an , also an den Gebern wird es wohl nicht liegen !? Nehme den Druck am Ölfilterflansch ab - original Einbauort . Am Ölkreislauf wurde nix "rumgefummelt" , haben den Wagen gebraucht gekauft , in den letzten 1,5 - 2 Jahren geschlachtet, renoviert und aufgebaut, da waren meistens nur kurz Strecke zur Halle / Werkstatt drin da ist uns das nicht aufgefallen, bzw übersehen ? ... Jetzt ist der Wagen vermeindlich fertig und zugelassen und nach den ersten umfangreicheren Probefahrten (Straßenverkehr) blieb die böse rote Lampe an - aber wie gesagt NUR bei Leerlaufdrehzahl, bei warmen Motor / Öl - >90°C . Habe jetzt von jmd in einem anderen Forum gehört dass es evtl die Rücklaufsperre / Ventil im Ölfilterflansch sein könnte, welches ich jetzt noch morgen / übermorgen wechseln werde . Daumen drücken ... Mit dem Motor ein guter Tip danke, nur befürchte ich, dass das auch ein "faules Ei" sein könnte und dann haben wir 2 nicht vernünftig laufende Motoren hier und unser Budget ist im Moment eher klein. Bleibt noch die Möglichkeit anderes Öl und Wynns Additiv o.ä. ?!

_________________
Gruß
Stefan


http://www.kp-motorsport.de

GLP 2009 #421
GLP 2010 #233
GLP 2011 #233
GLP 2012 #34
GLP 2013 #102
GLP 2014 #36
GLP 2015 #36 / RCN 2015 #399
GLP 2016 #399 / RCN 2016 #399
GLP 2017 #243 / RCN 2017 #577
GLP 2018 #54
GLP 2019 #34


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 10. Jul 2009, 06:57 
Offline
Benutzeravatar

Registriert: 13. Apr 2007, 22:46
Beiträge: 240
Wohnort: Marl
ich würde das thema öl oder additiv vergessen, das ist nur kosmetik. wenn du damit auf dem ring rumfahren willst, muss die maschine standfest sein. wie ich ja schon weiter vorne geschrieben habe, könnte das druckbegrenzungsventil evtl. hängen, das muss auf jeden fall gecheckt werden, weil es eigentlich nicht mehr allzu viele möglichkeiten gibt, woran es liegen könnte. was mir noch alternativ einfällt, wäre eventuell dass eine verschlussschraube o.ä. fehlt, da müssten aber die vw-spezis was zu sagen, ich kenne die maschine ja nicht.

mfg uwe


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 10. Jul 2009, 17:20 
Offline
Benutzeravatar

Registriert: 27. Jun 2002, 21:54
Beiträge: 197
Wohnort: Solingen
Genau das gleiche Problem hatte ich damals mit meinem T3.
habe auch einiges ausprobiert, anderes Öl , stärkere Ölpumpe , Ölkühler ....
letztendlich habe ich den nachgerüsteten Öldruckgeber (VDO) gewechselt. Siehe da , alle Werte OK


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11. Jul 2009, 00:31 
Offline
Benutzeravatar

Registriert: 17. Jul 2007, 13:57
Beiträge: 495
Wohnort: Marl
Tja, was soll ich sagen, heute wollte ich das "Rücklaufventil / -steller" im Ölfilterflansch wechseln und siehe da, dieses hat mein Golf gar nicht (noch nicht). Also habe ich, da ich eh alles ab hatte den VDO Druckgeber mal ab gemacht und den originalen Druckgeber wieder rein gemacht, und die böse Lampe blieb bisher aus. Öltemperatur >100°C bei Leerlaufdrehzahl . D.h. aber für mich, dass der Öldruck trotzdem bei ~0,5-0,6 bar im Leerlauf ist, was eigentlich etwas wenig ist, oder ?? Doch wenn der originale Druckgeber jetzt nicht mehr meckert sollten es evtl doch die Pleuellager gewesen sein ...?!

_________________
Gruß
Stefan


http://www.kp-motorsport.de

GLP 2009 #421
GLP 2010 #233
GLP 2011 #233
GLP 2012 #34
GLP 2013 #102
GLP 2014 #36
GLP 2015 #36 / RCN 2015 #399
GLP 2016 #399 / RCN 2016 #399
GLP 2017 #243 / RCN 2017 #577
GLP 2018 #54
GLP 2019 #34


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de