www.GLP1.de

Gleichmäßigkeitsprüfungen Nürburgring Nordschleife
Aktuelle Zeit: 26. Aug 2019, 01:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Motor klingelt
BeitragVerfasst: 7. Jun 2009, 19:05 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
Hallo,

ich habe ein kleines Problem.
Mein Motor klingelt, wenn ich bei niedrigen Drehzahlen beschleunige. Eigentlich kann man sagen, dass der Motor immer kurz klopft, wenn man aus dem Teillastbereich heraus schnell beschleunigt. Das ganze tritt immer so bis so 3000 U/min auf. Es ist aber auch schon bei höheren Drehzahlen aufgetreten, als ich im 2ten Gang voll draufgetreten haben. Da hat er bis 4000 U/min geklopft. Zwar immer nur ganz kurz, aber dort in regelmäßigen Abständen. Beim Anfahren kommt es hin und wieder auch vor.

Woran kann das liegen?

Ist der Klopfsensor defekt oder sendet falsche Signale oder ist der Kurbelwellensensor defekt?
Ich hab auch schon an Lamdasonde etc gedacht, da mein Auspuff sehr zugerußt ist.


Gruß,
Lennart


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 19:05 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
P.S.: Im Fehlerspeicher steht nichts.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 19:36 
Offline
Benutzeravatar

Registriert: 8. Okt 2008, 11:34
Beiträge: 19
Wohnort: 33442
Was hast du denn für ein Auto und welcher Motor ist da drin??
Welchen Kraftstoff fährst du?
Ist der Motor noch Serie oder ist was verändert?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 19:38 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
Ich hab nen A4 Avant B5 mit 1.6l.
Fahre wie vorgesehen Super Benzin.
Am Motor selbst ist alles original, keinerlei Veränderungen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 20:07 
Offline
Benutzeravatar

Registriert: 8. Okt 2008, 11:34
Beiträge: 19
Wohnort: 33442
Wieviel hat der Motor gelaufen?

Man müßte sich die Messwerte während der Fahrt ansehen. Besonders was der Klopfsensor macht.

Es könnte aber auch nur an Ölkohle liegen. Dieser Motor ist da sehr anfällig.
Wie oft machst du einen Ölwechsel?
Welches Öl?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 20:11 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
Mache alle 15tkm einen Ölwechsel und fahre 5W40er Öl.

Das Auto hat 220tkm auf der Uhr. Das mit dem Klopfen fing erst vor kurzem an... vorher war alles einwandfrei.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 20:14 
Offline
Benutzeravatar

Registriert: 8. Okt 2008, 11:34
Beiträge: 19
Wohnort: 33442
Ich würde drauf tippen das deine Nockenwellenverstellung nicht mehr einwandfrei funtioniert.
Aber ohne das Auto (Motor) gesehen zu haben ist es schwer eine Aussage zu machen.
Am besten mal in die Werkstatt fahren und den Motor checken lassen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 7. Jun 2009, 20:26 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
Ok, Danke.

Das werd ich dann mal tun.
Werde dann ggf. berichten, was das Problem war.

Gruß,
Lennart


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 8. Jun 2009, 18:06 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
Sooo, war in der Werkstatt und folgendes wurde festegestellt.

Das Auto hat nach unserem letzten Ölwechsel (vor ca. 1500km) satte 2 Liter Öl verbraucht. Das erklärt den verrusten Auspuff. Auch die Kerzen waren total zugematscht.
Ok, Kerzen getauscht und neues Öl drauf.
Das Geräusch ist immer noch da, wenn auch schonmal reduziert. Es tritt jetzt wirklich nur noch beim Beschleunigen in großen Gängen aus niedrigeren Drehzahlen auf.

Ja, aber warum hatte das Auto so einen gesunden Ölbedarf? Der einzige Unterschied zu sonst war, dass ich dieses Mal ein Additiv zur Geräuschdämmung von Hydrostößeln verwendet habe.. Das habe ich mal als plausiblen Grund für den hohen Ölverbrauch gewertet, wenn es z.B. die Kolbenringe verklebt hat.
Der KFZ-Meister tippt auf Ventilschaftdichtungen.

Aber warum klopft das Auto noch? Kann es daran liegen, dass Öl durch defekte Schaftdichtungen in den Brennraum gelangt und sich früher entzündet als eigentlich gewollt? Oder haben Ölkohleablagerungen damit zu tun, dass sich das Gemisch zu früh entzündet?

Ich wäre über jeden Rat dankbar.

Gruß,
Lennart


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 8. Jun 2009, 19:36 
Offline
Benutzeravatar

Registriert: 8. Okt 2008, 11:34
Beiträge: 19
Wohnort: 33442
Ich denke das wird dein Problem sein. Das Öl wird verbrannt und es bildet sich im Verbrennungsraum Ölkohle. Dadurch wird die Verdichtung höher und das Gemisch zündet früher. Darum klingelt der Motor.
Durch deine Ölzusatz wurde die im Motor befindliche Ölkohle aufgelöst und der Motor wird überall etwas undichter. Da drückt sich das öl überall durch. Besonders in den Verbrennungsaum.

Jetzt kannst du aber nicht mehr viel machen :-(

Kolbenringe ersetzen lohnt bei dem Motor wohl nicht mehr. Es sei denn du findest jemanden der das günstig machen kann. Das ist aber keine Garantie das dann alles wieder gut ist.

Ich würde mal mit einem Endoskop in den Verbrennungsraum schauen ob da viel Ölkohle ist.

gruß André


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 8. Jun 2009, 19:54 
Offline

Registriert: 18. Nov 2008, 16:38
Beiträge: 102
Als wir in vor 30tkm mal offen hatten, war keine Ölkohle zu sehen, da war er super sauber.
Komisch ist, nur, dass der Zusatz eigentlich alles zusabbern sollten und nicht alles auflösen sollte :eek:

Ich muss dazusagen, dass nach dem Kerzen und Ölwechsel die Abgasuntersuchung wieder i.O. war... die haben davor auch einen Test gemacht, da ist er durch gefallen, mit 207ppm !!! Kohlenwasserstoff im Abgas.
Der Meister hat gesagt, ich soll mal 500km fahren und regelmäßig das Öl kontrollieren und dann bei immensem Verbrauch wieder zu ihm kommen. Vielleicht hat dieses dickflüssige Zeug auch die Kolbenringe verklebt und dadurch haben sie nicht mehr vernünftig dicht gehalten.
Naja, ich hoffe das beste.

Vielleicht sinkt der Ölverbrauch jetzt auch sofort wieder ohne das Zeug drin, Wunder solls ja bekanntlich geben :(


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de